PDA

Visualizza versione completa : [UT] Ragazzi ho un problemone



*«PretøriaN»*
23-01-2001, 19.10.00
Raga io ho una schifosissima Ge-Force 256 che però nn mi fa andare UT in full screen in Direct3D... xchè? che cavolo avrà mai.. con la Voodoo2 mi funziona perfettamente ma vorrei anche usare la Ge-Force http://forums.multiplayer.it/mad.gif CAZZ

In sintesi... apro UT va in full screen un secondo e poi torna a finestra, se poi clicco sull'iconcina per i full si mette in full per un secondo poi ritorna in finestra http://forums.multiplayer.it/mad.gif



------------------
*{DTH}*_¤«PretøriaN»¤
The soldier of new Dark Troopers from Hell

{So u can suck my dick if u don't like my shit}

GREZZO16
23-01-2001, 22.29.00
ciao
un consiglio sempre valido.
elimina ut;
scarica direct x 8;
scarica i detonator 7.17 (esistono ma non so dove trovarli)(solo questi vanno con le direct x 8);
installa UT;
senza farlo partire, scarica la nuova versione del gioco (mi sembra la 436 ma puoi verificare su www.ngi.it); (http://www.ngi.it);)
installa la patch;
fai partire il gioco e vedi che va tutto a posto (anche a me faceva così con la tnt).

bye

*«PretøriaN»*
23-01-2001, 23.33.00
i detonator 7.17 sono i peggiori che ci sono in giro...fidati...scarica i detonator3 6.50...

------------------
*{DTH}*_¤«PretøriaN»¤
The soldier of new Dark Troopers from Hell

{So u can suck my dick if u don't like my shit}

GREZZO16
24-01-2001, 23.22.00
leggi il mio topic.
sono compatibili i 6.50 con le direct x 8??
attivano il T&L nelle ge force ??????????
attivano anche il FSAA nelle ge force 2 ultra????
se hai risposto si a queste domande, dimmi dove posso trovare i 6.50

bye