PDA

Visualizza versione completa : problema con Flashget 1.1



Sparpa
12-04-2002, 10.15.35
in una settimana mi è toccato reinstallarlo per ben 3 volte.
Motivo: quando andavo ad aprirlo mi compariva il messaggio

"lost some .dll, reinstall the program"

si tratta di un baco del programma nella versione 1.1, oppure potrebbe essere conseguenza della rimozione dello spyware tramite ad-aware?

Capita indistintamente sia con WinME che con WinXP, quindi escludo problemi con l'uno o l'altro OS

Yota
12-04-2002, 10.17.47
Originally posted by Sparpa
in una settimana mi è toccato reinstallarlo per ben 3 volte.
Motivo: quando andavo ad aprirlo mi compariva il messaggio

"lost some .dll, reinstall the program"

si tratta di un baco del programma nella versione 1.1, oppure potrebbe essere conseguenza della rimozione dello spyware tramite ad-aware?

Capita indistintamente sia con WinME che con WinXP, quindi escludo problemi con l'uno o l'altro OS

bho io uso ancora la vecchia versione..

quello che penso è che...
SEI SFIGATO :D :D

Sparpa
12-04-2002, 10.25.41
Originally posted by Yota


bho io uso ancora la vecchia versione..

Antico :D


SEI SFIGATO considerando che mi son perso tutti i porn...ehm...i download già avviati, potrebbe essere :D

Cmq piantala di spammare e rispondi alla mia domanda :rolleyes:

Yota
12-04-2002, 11.12.07
Originally posted by Sparpa
considerando che mi son perso tutti i porn...ehm...i download già avviati, potrebbe essere :D

Cmq piantala di spammare e rispondi alla mia domanda :rolleyes:
il dramma della mancanza di porn..:D
cmq nn posso risponderti nn usando la 1.1 , ma posso upparti il topic e donargli visibilità...sono troppo altruista (o spammer)

psicho80
12-04-2002, 11.27.45
diciamo dato che te lo fa con entrambi i sistemi postrebe essere un bug della nuova versione, anche perchè ti dicie che gli manca una dll.. prova a scaricare qualche altra versione oppure cambia programma om getright
ciao a presto

Sparpa
12-04-2002, 11.59.06
Originally posted by psicho80
diciamo dato che te lo fa con entrambi i sistemi postrebe essere un bug della nuova versione, anche perchè ti dicie che gli manca una dll.. prova a scaricare qualche altra versione oppure cambia programma om getright
ciao a presto Il fatto è che per un pò funziona bene, poi magari la volta successiva succede questo.
Ho pensato anche io ad un bug, ma anche alla questione di ad-aware...
In fondo è solo uno sbattimento minimo, tanto uso anche DAP5 :)

Yota
12-04-2002, 12.14.06
Originally posted by Sparpa
, tanto uso anche DAP5 :)
bleachhhhh :vomit: ...getright+flashget rulez

Taker
12-04-2002, 12.53.21
SInceramente nn so che versione uso di flashget cmq mi funziona perfettamente http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif

Yota
12-04-2002, 13.00.17
Originally posted by Taker
SInceramente nn so che versione uso di flashget cmq mi funziona perfettamente http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif
è che nn sei SFIGATO COME SPARPA ...tutto qui:D :D

Sparpa
12-04-2002, 13.28.21
andate a cagare :mad2:

Taker
12-04-2002, 13.37.28
Originally posted by Sparpa
andate a cagare :mad2:

eddai :D

Cmq continua ad usare la vecchia se nn ti funziona questa nuova di versione :rolleyes:

Altrimenti prova ad usarla con spyware :o

Steve
12-04-2002, 14.06.51
Prova a cambiare versione.. ;)

P.S: Yota = Spammer!!! :D

Steve
12-04-2002, 14.07.39
Originally posted by Yota

bleachhhhh :vomit: ...getright+flashget rulez

Ma che getright + flashget...sono programmi inutili...:rolleyes:
:D :D

Yota
12-04-2002, 14.48.42
Originally posted by Steve


Ma che getright + flashget...sono programmi inutili...:rolleyes:
:D :D
no hanno funzioni diverse...se ho roba "grossa" da prendere getright se no flashget.
in pratica getright lo uso ogni volta che devo troncare e resumare

Taker
12-04-2002, 15.02.02
Originally posted by Yota

in pratica getright lo uso ogni volta che devo troncare e resumare

e perchè con flashget no scusa? :rolleyes: :rolleyes:

Yota
12-04-2002, 15.03.18
Originally posted by Taker


e perchè con flashget no scusa? :rolleyes: :rolleyes:
lo fa ma è meno preciso di getright e mi sono trovato + casi di errori poi sugli zip

Steve
12-04-2002, 15.04.12
Originally posted by Yota

no hanno funzioni diverse...se ho roba "grossa" da prendere getright se no flashget.
in pratica getright lo uso ogni volta che devo troncare e resumare

Per me sono inutili anche per roba grossa...:D :D :D

Taker
12-04-2002, 15.06.02
Originally posted by Steve


Per me sono inutili anche per roba grossa...:D :D :D

http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif

Yota
12-04-2002, 15.06.43
Originally posted by Steve


Per me sono inutili anche per roba grossa...:D :D :D
chi ha fastweb nn conta...per loro conta solo la velocità...per questo le loro donne vengono da (e con) noi "lenti"

Sparpa
12-04-2002, 15.07.03
Originally posted by Steve


Per me sono inutili anche per roba grossa...:D :D :D lo abbiamo capito, dillo ancora e ti veniamo a prendere...:mad2: :D

Taker
12-04-2002, 15.08.11
Originally posted by Yota

chi ha fastweb nn conta...per loro conta solo la velocità...per questo le loro donne vengono da (e con) noi "lenti"

Bwuahahahaahah :D

Chi va sano va piano e va lontano http://www.italianforums.com/ib3/iB_html/non-cgi/emoticons/old_fuck.gif

crash5wv297
13-04-2002, 10.14.54
Secondo me è Ad-aware. Ho scaricato ed installato la 5.71, ma quando l'ho provata, mi ha trovato un mucchio di roba DAP. Ho preferito lasciar tutto dov'è, vorrà dire che mi tengo un pò di spy...:D :D

densou
13-04-2002, 16.11.10
prova la 1.2 beta 1
ci sono le iconucce nuove :D

boh A ME era sempre ANDATA bene la 1.1 ;)

AmeR
13-04-2002, 19.10.18
Originally posted by Yota

chi ha fastweb nn conta...per loro conta solo la velocità...per questo le loro donne vengono da (e con) noi "lenti"
:eek: Hai un pisello 14.4k ?