PDA

Visualizza versione completa : Scheda audio non funzionante nel secondo slot



Luka83
22-03-2010, 19.17.45
Buonasera :ciaociao:
ho provato a montare la scheda audio nel secondo slot PCI ma non funziona, non si accende neanche il led della scheda quindi non dovrebbe arrivare neanche l'alimentazione
ho cercato qualcosa nel bios ma non ho trovato nulla
cosa può essere? slot PCI fottuto? :mumble:



lo slot è quello cerchiato qui:

http://www.pctunerup.com/up/results/_201003/20100322191615_top.jpg


risolvetemi il problema :kiss:

Ðark..@ngel
22-03-2010, 19.32.05
provato a disabilitare la scheda audio integrata?
la disabiliti dal bios

Luka83
22-03-2010, 19.36.43
non ha scheda audio integrata :D
ha in dotazione una SupremeFX X-Fi

mErLoZZo
22-03-2010, 19.43.06
guarda sul manuale se per caso dicono che vuole uno slot specifico :D

Luka83
22-03-2010, 19.58.07
visto, non ho trovato niente

Dieghen620
22-03-2010, 22.15.07
Ma perchè non puoi metterla nel primo? E' solo curiosità oppure ti serve veramente tenerla lì... anche perchè poi dovresti mettere la scheda video nel 2° slot pci-e...

Cmq il problema è strano... magari prova a mettere contemporaneamente qualcosa in entrambi i PCI... boh...

Luka83
22-03-2010, 22.30.40
la mia è solo curiosità, ho spostato la VGA nel secondo slot per non tenerla troppo vicino al dissipatore e provando a mettere la scheda audio nel secondo slot ho visto che non funzionava.


piccolo OT
arrivato e montato il noctua, rispetto a quando ero sotto liquido ho 5°C in più a default e solo 10°C in più a 3.8Ghz. davvero un mostro °o°
è arrivato anche il case, devo trovare un po' di tempo per montare tutto :D