PDA

Visualizza versione completa : Atma Help



paztusipaz
15-12-2009, 21.18.29
RegÓ s˛ disperato: ho reinstallato tutto e ATMA non mi legge pi¨ gli stashes. Appare un messaggio che dice "invalid stash version [0x60]", ma io ho sempre usato lo stesso file per installare ATMA. :(

AIUTO!

Edit: Niente, ok, come non detto. Sono io che sono idiota :red: