PDA

Visualizza versione completa : Ho bisogno di un aiuto



Obi Wan Kenobi
18-02-2002, 14.17.33
Scusate se posto qui, ma nel frm di cs ci posta poca gente... ;) ho scaricato la patch "Counter-Strike (ITA) 1.3 Retail Full" dal sito. Purtroppo, quando vado a installarla a un certo punto il programma mi d un errore I/O durante l'installazione di un file (dmc.wad) e mi dice che nn posso continuare l'installazione. Cosa posso fare?? Devo per forza riscaricare tutta la patch??? Spero di no, perch 60,51 mb sono davvero tanti!

Ciao!

Marko120
18-02-2002, 14.19.46
Puo' darsi sia dannegiato quel file...

The El-Dox
18-02-2002, 14.24.14
Originally posted by Obi Wan Kenobi
Spero di no, perch 60,51 mb sono davvero tanti!


Urka, ma il gioko di 15 gigabytez?
skerzo... nn lo s, devi aspettare il BeGita, lui s ke se ne intende.

Obi Wan Kenobi
18-02-2002, 19.04.05
Up X BeGita