PDA

Visualizza versione completa : win2000 e M.it



Schummy1
22-06-2000, 19.34.00
Se devo essere sincero con win98 SE la pagina di M.it non riesco a vederla perch si impalla continuamente...ma se uso win2000 professional allora tutto va a posto...il bello che uso sempre internet Explorer 5.01 sia in win98 che nel 2000...quindi e lecito chiedersi se le due versioni del browser siano diverse...
Ecco, l'unico problema che riscontro con win2000 che a volte il forum non va....
mah...staremo a vedere...
ByeZ!


------------------
Luca Casarotto
alias Schummy1
ICQ UIN:25796757
super.bike@tiscalinet.it
http://www.multiplayer.it/sbk

[~AlmoR~]
22-06-2000, 19.45.00
E' davvero strano....a me invece con win98 SE va che una meraviglia...mai un crash di nessun genere.
e s che apro multi parecchie volte al giorno!

Regalo accessi a puccio http://forums.multiplayer.it/biggrin.gif per simpatia

[This message has been edited by [~AlmoR~] (edited 22 June 2000).]

Schummy1
22-06-2000, 20.00.00
beh sinceramente ho parlato adesso con pucci e mi ha detto che tutto stato risolto e non dovrebbe dare pi nessun tipo di errore...sia sotto win2K che sotto WIN98...
effettivamente...sembrerebbe funzionare tutto.,...
...Senza M.IT come Facciamo???? http://forums.multiplayer.it/biggrin.gif.....(leccatona)

QuakeMan
23-06-2000, 02.10.00
Anch'io prima con il mio Win98 SE e IE5.01 avevo dei grossi problemi a vedere Multy, specie se la pagina durante il caricamento non era in primo piano...
Ma oramai acqua passata, quindi basta piangere sul latte versato!!! :P

Schummy1
23-06-2000, 17.53.00
hai perfettamente ragione ora tutto ok!!! E funziona tutto quindi diamoci SOTTO!!!
Eheheh
http://forums.multiplayer.it/biggrin.gif http://forums.multiplayer.it/biggrin.gif http://forums.multiplayer.it/biggrin.gif http://forums.multiplayer.it/biggrin.gif http://forums.multiplayer.it/biggrin.gif:
ByeZ!

QuakeMan
24-06-2000, 14.21.00
Beh, quello che stiamo gi facendo... http://forums.multiplayer.it/wink.gif