PDA

Visualizza versione completa : Altro che vers.4 io non parto nemmeno con la 2....



Gianpy
20-12-2001, 15.43.00
Ciao a tutti. Il mio problema è che dopo aver downloadato le patch 1.20 e 1.30 quando le lancio col cd dentro il lettore non mi riconosce quest'ultimo. Ossia mi dice di inserire il cd!!!! Insomma dopo oltre tre ore per il download mi ritrovo a dover "gustare" il mio ofp senza le novità e con i ripetuti bug e rallentamenti vari!! HELP ME PLEASE, se sapete come fare affinchè io possa uscire da questa impassa vi auguro il più bel Buon Natale che esista, senno è uguale...Buon Natale lo stesso!!
Mi aiutate, vero????
Gianpy desperados... :confused:
Se può servire questi sono i miei parametri:
Pentium III 866
GA-6VX7-1394 Via Apollo
ATI RAGE 128 PRO 32 mb
DMX Xfire 1024
HD 20 GB
Inizialmente ho avuto un sacco di problemi perchè non mi si installava poi dopo una "drastica" formattazione ed aggiornamento dei driver video funziona (certo non è una scheggia ma va bè...).
E ora posso o no aggiornare a 1.20 e 1.30?????
Ciao bis
Gianpy

maverick85it
20-12-2001, 16.11.00
il cd è originale?oltre al lettore cd quanti altri lettori hai(mast,dvd) perché se ne hai + di uno devi provare con tutti!

Gianpy
21-12-2001, 16.29.00
ehm, ehm....per la prima domanda la risposta è...no! Poi ho il lettore cd che funziona anche da dvd ed il masterizzatore.
Grazie per il tentativo d'aiuto
Gianpy :confused: