PDA

Visualizza versione completa : Ricezione files con Miranda che non va



Khorne
02-07-2004, 11.29.09
Problema semplice semplice, come spiegato nel titolo :D Non posso inviare/ricevere files, se li invio l'altro non riceve nulla, se l'altro invia non ricevo nulla.

A cosa può essere dovuto? Non ho installato alcun FW (a parte quello base di XP... può esser lui?), ho solo un antivirus pacifico e tranquillo che non fa male a nessuno (di cui al momento non ricordo il nome, dovrei controllare) :D. Uso WinXP e ho ADSL come connessione.

Cosa potrebbe essere?
A titolo puramente informativo, quando usavo la vecchia versione di Miranda (circa 1 annetto fa) funzionava tutto; reinstallando Miranda con la versione attuale, non va più.

Consigli?

Merio92
02-07-2004, 15.06.11
Meglio che ti abboni a yahoo, anch'io non riuscivo a ricevere questione di sito,i programmi...non è cosa!!!

Zeus
02-07-2004, 17.13.29
:mumble

.Dexx.
02-07-2004, 17.15.41
ICQ + mIRC no? :asd:

Zeus
02-07-2004, 17.18.56
Originally posted by .Dexx.
ICQ + mIRC no? :asd:

ok ma


Originally posted by Merio92
Meglio che ti abboni a yahoo, anch'io non riuscivo a ricevere questione di sito,i programmi...non è cosa!!!

:mumble



@khornazzolo... prova a staccare il fw di xp. con l'ultima vers di miranda non mi ricordo di aver avuto un problema simile :look:

Berek
02-07-2004, 22.36.22
Khorne, hai un MODEM adsl o un ROUTER?

Khorne
03-07-2004, 11.26.50
Originally posted by Berek
Khorne, hai un MODEM adsl o un ROUTER?

Un router.
Prima in ogni caso funzionava, e non l'ho cambiato.

@zeus: come si fa? :notooth:

Carmack
04-07-2004, 21.42.33
è molto semplice .....
devi impostare la porta per incoming e per outcoming...

vai nel menu options, poi network ....

ora li metti la porta che usi.. dipende se usi icq o msn o altro

PS nelle versioni vecchie era gia impostato, non so perche...