PDA

Visualizza versione completa : Problemi connessione [alice :)]



.29A.
03-05-2004, 09.04.31
Salve....:rolleyes:
Indovinate che bella sorpresa ho trovato stamattina? La connessione la notte era caduta e i downloads di emule erano saltati... Stica?
No, non si può dire stica perchè da allora Alice non mi si connette più.... Mi da "errore 721 il computer remoto non ha risposto"
E' un normale abonamento ad alice Flat, vecchio 256 ora uppato a 640. Non lo aveva mai fatto.
Non è un problema di driver perchè lo ho provato con due pc (entrambe ieri andavano su internet no problem)
Il modem si è scassato? Lo saprò in giornata, devo trovare qualche amico che mi presta il suo.
Alice si è scassata? Se è così sono cazzi, posso dire addio all'ADSL per un mese...
Fra poco passerà da solo? Meglio così... allora mi dispiacerà di aver aperto questo 3d:D
Lo ha fatto ad altri di voi? Condoglianze...
Il 56k mi sta dando alla testa!!!
;)


Grazie in anticipo per le vostre risposte.

ais001[db]
03-05-2004, 09.25.14
L'errore 721 è dovuto solitamente a problemi non imputabili all'utente, e dev'essere quindi risolto dal Provider internet o dal fornitore di telefonia.

Cocitu
03-05-2004, 10.37.47
hanno appena risolto.
Era un problema dei loro server

zio_lucas
03-05-2004, 11.18.24
Originally posted by cocitu


hanno appena risolto.
Era un problema dei loro server



non è la prima volta, col vecchio 256 ho avuto 2 volte questo problema e il bello è che la connessione cadeva proprio nei momenti in cui non doveva cadere :rolleyes: :rolleyes: :rolleyes:

.29A.
03-05-2004, 13.21.18
E' tornato tutto a posto.:p
Forse mi ero allarmato troppo presto.:roll3:
Vabbè meglio così, grazie a tutti quelli che hanno risposto, almeno la prossima volta che vedo il 721 non mi prende un colpo.:dentone:
ps: per qualche strano motivo il programma che aggiorna la mia firma è ancora down... Bho... La connessione questa volta c'è...