PDA

Visualizza versione completa : Problemi di navigazione da un paio di settimane



Berek
11-02-2004, 22.47.46
Utente Infostrada ADSL Fast dal lontano luglio 2001. Passato definitivamente sotto Wind nel corso del 2003. Mi hanno raddoppiato la banda negli ultimi 7 giorni e di questo sono anche contento.

Il problema che download a parte la navigazione assolutamente PENOSA. Pagine che non si caricano o che ci mettono 2-3 minuti per scaricarsi, la situazione insostenibile. Fino a qualche giorno fa ero con la mia bella 640 e le pagine venivano gi lisce, ma ora con sta 1280 che cazzo me ne faccio se non posso navigare? :rolleyes:

Ho letto in giro per vari forum che il problema pare essere generalizzato e dovuto agli ampliamenti di infrastrutture telecom per supportare il raddoppio di banda.

A voi capita la stessa cosa che capita a me?

Peccato che il web funzioni cos di cacca perch quando scarico un file quello viene gi liscio a 150k/s :rolleyes:

vampiro
11-02-2004, 23.25.21
Effettivamente successa la stessa cosa anche a me.Da circa una settimana la navigazione diventata una via crucis e anche il download ne ha risentito:pi di 40-50K/s non andava.Ho chiamato fastweb per farmi dare spiegazioni e mi hanno risposto che c'erano lavori in corso da parte della telecom.Da oggi tornato tutto normale.

Xenah-TcA
11-02-2004, 23.55.28
con alice 640 ultimamente molto rallentato nel navigare!ma per fortuna scarica ancora decentemente.....mah

ais001[db]
12-02-2004, 00.07.58
Raga.... poche :pippe: ..... in Italia il monopolista delle linee digitali Telecaxx..... Infostrada, Wind, Interbusiness, EdisonTEL & C. si affidano alle linee Telecaxx... e si sa che Telecaxx DEVE entro Marzo modificare le linee 256/320 e portarle a 640..... quindi se avete disservizi, prendetevela con Telecaxx.... :rolleyes:

... in questi gg stanno bloccando/cambiando un p tutti i DNS.... quindi............ :rolleyes:

Berek
12-02-2004, 00.32.28
Beh, ma avevo gi scritto che il tutto avviene a causa dei lavori di Telecom, chiedevo solo in giro se ero l'unico a subire le conseguenze o se c' anche qualcun'altro messo come me. Poi la situazione assurda perch la navigazione va di merda, ma se scarico contemporaneamente un file quello viene gi a tutta birra... non capisco il perch di una differenza simile di comportamento tra scaricamento (di qualsiasi tipo http, ftp, p2p) e navigazione...

ais001[db]
12-02-2004, 01.03.09
... in questi gg stanno bloccando/cambiando un p tutti i DNS




... se stanno facendo i lavori.... normale che un p tutti, a turno, subiscano questi problemi..... io ho avuto x 2 gg disservizi.... e anche i miei clienti..... x non ci puoi fare nulla e devi aspettare che Telecaxx finisca.... :rolleyes:

Gen.Web
12-02-2004, 01.27.31
Originally posted by Berek
Utente Infostrada ADSL Fast dal lontano luglio 2001. Passato definitivamente sotto Wind nel corso del 2003. Mi hanno raddoppiato la banda negli ultimi 7 giorni e di questo sono anche contento.

Il problema che download a parte la navigazione assolutamente PENOSA. Pagine che non si caricano o che ci mettono 2-3 minuti per scaricarsi, la situazione insostenibile. Fino a qualche giorno fa ero con la mia bella 640 e le pagine venivano gi lisce, ma ora con sta 1280 che cazzo me ne faccio se non posso navigare? :rolleyes:

Ho letto in giro per vari forum che il problema pare essere generalizzato e dovuto agli ampliamenti di infrastrutture telecom per supportare il raddoppio di banda.

A voi capita la stessa cosa che capita a me?

Peccato che il web funzioni cos di cacca perch quando scarico un file quello viene gi liscio a 150k/s :rolleyes:


anche io ho avuto problemi. Mi faccio forza pensando al raddoppio di banda :cool: