PDA

Visualizza versione completa : Problema kazaa media player



ivanisevic
28-11-2003, 22.53.33
Ragazzi da un po mi succede una cosa alquanto singolare...:roll2
In pratica tutte le canzoni che mi scarico da kazaa hanno un problema, sempre lo stesso: quando le ascolto col media player, se porto avanti di un po col cursore, si sente un rumore distortissimo e fastidiosissimo(che non ha niente a che vedere con le song),e devo subito chiudere.
La cosa strana è che questo non mi capita con tutte le canzoni: se apro vecchie song, anche scaricate con kazaa, ma prima di questo problema, è tutto a posto.
Quale puo essere il problema a questo punto?? Kazaa?? MP?? Altro??

TheDarkAlcatraz
28-11-2003, 23.07.39
Un consiglio: evita Kazaa come la peste.
Vai su P2PItalia (http://www.p2pitalia.com) e scarica un network decente:birra:

ivanisevic
28-11-2003, 23.41.10
Preciso kazaa lite (non mi ha dato mai problemi come kazaa normale).
Non uso mai i p2p per i piccoli file come le canzoni perchè mi farebbero perdere il triplo del tempo, per la musica kazaa è 10000 volte meglio, per il resto sono daccordo con te.
Qualcuno conosce l'origine o la cura per il mio probl?

Sparpa
29-11-2003, 12.38.58
Originally posted by TheDarkAlcatraz
Un consiglio: evita Kazaa come la peste.
Vai su P2PItalia (http://www.p2pitalia.com) e scarica un network decente:birra: perchè da evitare come la peste? Purtroppo, vista la mia isdn sono costretto giocoforza a poter utilizzare solo questo...

Ivan, quel problema l'ho avuto anche io qualche volta, ma si tratta di casi isolati, non di tutti i files...probabilmente ce ne sono alcuni rovinatiin giro per la rete. Non ho mai scoperto perchè.

ivanisevic
29-11-2003, 13.03.23
Sparpa sai di che mi sono accorto? mi sembra che capiti solo se sento l'anteprima mentre ancora scarica...è possibile che sia questoa danneggiarlo un po, provando senza sentire anteprima è tutto a posto!

Sparpa
29-11-2003, 13.07.21
Originally posted by ivanisevic
Sparpa sai di che mi sono accorto? mi sembra che capiti solo se sento l'anteprima mentre ancora scarica...è possibile che sia questoa danneggiarlo un po, provando senza sentire anteprima è tutto a posto! io sono sicuro che si trattava di files danneggiati, perchè senza sentire l'anteprima e quindi col file già scaricato, aprendolo con WMP i primi 15 secondi di brano andavano bene mentre da quel punto in poi iniziava un casino bestiale!! :azz: