PDA

Visualizza versione completa : Problema casse



NewBusterSword
29-10-2003, 23.50.23
da un po' di tempo a questa parte mi capita, con qualche mp3, di non sentire alcune piste!
faccio un esempio: sento tutto perfetto fino ad un assolo di chitarra e quella chitarra la sento pianissimissimo rispetto al resto.
non vi mai capitato?
cosa potrebbe essere successo? qualche filo staccato? c' un modo per ripristinare le impostazioni audio di default?

TrustNoOne
30-10-2003, 02.14.17
Originally posted by NewBusterSword
da un po' di tempo a questa parte mi capita, con qualche mp3, di non sentire alcune piste!
faccio un esempio: sento tutto perfetto fino ad un assolo di chitarra e quella chitarra la sento pianissimissimo rispetto al resto.
non vi mai capitato?
cosa potrebbe essere successo? qualche filo staccato? c' un modo per ripristinare le impostazioni audio di default?
gli mp3 non sono multipista :)
Hai una forma d'onda sola, e te la tieni cosi' com'e'...
Se poi il suono ti sembra equalizzato in modo strano... Prova con altre cuffie o casse intanto per vedere se il problema e' quello.
Ma te lo fa con tutti gli mp3 right? Altrimenti non esiste il problema

NewBusterSword
30-10-2003, 20.32.04
gi vero non sono multipista :rolleyes:
ma non so cosa possa essere, non lo fa con tutti gli mp3, solo con alcuni (boh saranno 5 o 6), ho provato a riscaricarli ma la stessa cosa e cmq nel lettore mp3 si sentono alla perfezione.
sicuro che non sia un problema di impostazioni audio? :doubt: (il bello che sono io a chiedertelo :D)