PDA

Visualizza versione completa : Dubbio Amletico



Kondur dei CGG
18-09-2003, 13.56.52
Con la 1.10 funziona la dll x mulare in sp? :edoubt:

djnat
18-09-2003, 14.06.54
Originally posted by Kondur dei CGG
Con la 1.10 funziona la dll x mulare in sp? :edoubt: Non l'ho mai provata con la 1.10, però non mi ricordo dove ( :doubt: ), ma avevo letto che funzionava.

Wiz
18-09-2003, 14.12.42
Si funziona, la trovi qui: http://www.multiplayer.it/files/scheda.php3?id=10436

raffert
18-09-2003, 14.17.21
Funziona, funziona.

Solo una cosa, se hai fatto una sola installazione e usi il file per tornare alla 1.09, ricordati di riapplicarla perchè la patch sovrascrive la .dll .
Ciao

fppiccolo
18-09-2003, 15.31.16
Originally posted by raffert
Funziona, funziona.

Solo una cosa, se hai fatto una sola installazione e usi il file per tornare alla 1.09, ricordati di riapplicarla perchè la patch sovrascrive la .dll .
Ciao

concordo...:D