PDA

Visualizza versione completa : Impallamento continuo



Santrino
27-06-2000, 21.32.00
Ragazzi scusate sapete dirmi perchè diabloitalia.com mi fa impallare IE quasi sempre?

Dipende dall'html di Multiplayer.it?

A voi succede?

------------------
+ Santrino +

SirGorash
27-06-2000, 21.36.00
ecco bravo, vorrei saperlo pure io!

Rocket
27-06-2000, 21.45.00
<font color="#FF8090">Prova a fare aggiorna un paio di volte e va tutto apposto, a me capita anche con gli altri siti del network di M.it</font>

------------------
Rocket
The Fastest human in the Universe

SirGorash
27-06-2000, 21.50.00
magari fosse cosi' facile: si blocca tutto l'exp e bisogna fare altcontrocancel e eliminare la finestra!!!
Che palle!!!!!

The Wanderer
27-06-2000, 22.05.00
A me non lo fa mai, nè in ufficio nè a casa... spiacente di non esservi utile...


------------------
The Wanderer - Master of Puppets

Non c'è conoscenza che non sia potere...

Rocket
27-06-2000, 22.06.00
<font color="#00FF34">se questo è il tuo errore è diverso dal mio, a me dice che il server non esiste</font> <font color="#FF0080"> per cui basta premere aggiorna e tutto va a posto</font>

------------------
Rocket
The Fastest human in the Universe

Quanzor
27-06-2000, 22.38.00
Boh, io uso netscape e non mi succede niente del genere...
consiglio netscape anche a voi...
quelle cazzabubblo della microsoft tipo internet expolder non sono molto ottimizzate.
BYe


------------------

Rocket
27-06-2000, 22.43.00
<font color="#FF8000">IO uso iE e non mi da problemi, cmq concordo con te su Bill Gates
<strong>

------------------
Rocket
The Fastest human in the Universe