PDA

Visualizza versione completa : problemi reboot



ark..@ngel
29-08-2003, 19.58.13
parto con la descrizione del pc:

mobo: asus a7n8x
mem: 2x ddr 256 pc3200
proc: amd athlon xp 2500+ barton
sk.video: geforce 4 mx 440
hd: maxtor diamondstar plus 120Gb
dvd: lg
audio integrato
lan integrata

passiamo ai problemi:
1) il trasferimento con la rete lentissimo la configurazione la stessa degli altri pc ke ho in lan ma per trasferire 30 Mb ci vuole 4 min
2) con qualsiasi gioco a tempi random (cmq circa 5-10min) esce dando il solito errore di winxp, nel caso di un gioco con il motore di ut gli errori sono sempre diversi
3) sempre con i giochi in alternativa all'errore mi resetta il computer

Driver:
sk.madre 1.16(ultimi)
video detonator 45.23
dirctx 9

temperature nella norma
se il pc lo temgo acceso anke 3 ore con lightwave, photoshop, winamp, e altri programmi nn da nessun problema!

mincia
30-08-2003, 11.12.27
Originally posted by ark..@ngel

1) il trasferimento con la rete lentissimo la configurazione la stessa degli altri pc ke ho in lan ma per trasferire 30 Mb ci vuole 4 min


Dacci pi info sulla tua rete:
Numero di client
Protocolli usati
Indirizzi
Subnet

ark..@ngel
30-08-2003, 13.09.33
Originally posted by mincia
Dacci pi info sulla tua rete:
Numero di client
Protocolli usati
Indirizzi
Subnet

3 pc (2 winxp e 1 winme)

protocolli tcp/ip e ipx

indirizzi:
pc1: 192.168.254.1
pc2: 192.168.254.3
pc3: 192.168.254.5

la subnet per tutti i pc 255.255.255.0

il 254 nel 3 blocco dell'ip server per potersi collegare al router

Gen.Web
30-08-2003, 14.11.03
per temperature normali cosa intendi? L'alimentatore di che marca e quanti W ? Il Barton oc? La scheda di rete impostata per i 100 mbs?

bejita
30-08-2003, 14.45.34
a me la scheda di rete della a7n8x non ne voleva sapere di farsi riconoscere in rete: l'ho disabilitata e ci ho piazzato sopra una realtek da 10mila lire che mi avanzava. Ora va tutto perfetto

ais001[db]
30-08-2003, 17.50.09
Originally posted by ark..@ngel
1) il trasferimento con la rete lentissimo la configurazione la stessa degli altri pc ke ho in lan ma per trasferire 30 Mb ci vuole 4 min
2) con qualsiasi gioco a tempi random (cmq circa 5-10min) esce dando il solito errore di winxp, nel caso di un gioco con il motore di ut gli errori sono sempre diversi
3) sempre con i giochi in alternativa all'errore mi resetta il computer





1. cerca i drv tedeschi sul sito tedesco dell' asus;

2. boh.... il reg degli errori degli apps e di Win che dice ???

3. drv quasi certamente....... disabilita & disinstalla la/le sk di rete integrate e prova il pc cosi.

Che con certe cose funzioni alla normalit e con altre cose crei errori strani normale....... certi apps/giochi utilizzano componenti x la rete (se il problema iniziale questo).