PDA

Visualizza versione completa : Non riesco a loggarmi!



Matt
17-02-2003, 18.49.07
Ragazzi, ho un problema con il forum! :(
Abitualmente uso Opera7 come browser principale, quando provo a loggarmi alla pagina principale del forum non ci riesco ad entrare, eppure i cookies sono attivati, non capisco...andando suhttp://www.multiplayer.it/utenti/cp.php3 riesco ad accedere al mio pannello di controllo senza problemi, ma non riesco ad entrare nel forum! adesso sto andando con quel bidone di IE6 :angry:
Help! :(

tanis
18-02-2003, 15.35.48
E' un problema noto di Opera 7.x con i cookies multidominio. Non ci si può fare nulla. O usi una versione più vecchia di Opera, oppure devi incrociare le dita e sperare che la versione successiva non abbia questo problema.

Matt
18-02-2003, 16.19.19
Originally posted by tanis
E' un problema noto di Opera 7.x con i cookies multidominio. Non ci si può fare nulla. O usi una versione più vecchia di Opera, oppure devi incrociare le dita e sperare che la versione successiva non abbia questo problema.

:eek2: :(

Cavolo...questa non ci voleva proprio.. lo segnalo sul forum di Opera...spero nella prossima update :(

tanis
18-02-2003, 16.36.02
Buona idea. Ho visto che ne hanno anche già parlato sui forum di Opera. Tenere vivo l'argomento farà sicuramente bene.

Raziel7
09-05-2003, 20.40.46
anche io ho problemi, e con TUTTE le versioni di opera...:(

tanis
10-05-2003, 12.20.21
Io ho fatto tutti test con le varie versioni e con la 6.5 funzionava che era una meraviglia.

Matt
11-05-2003, 21.01.19
Puoi provare con l'ultima versione 7? con quella non funziona...con la 6 invece non ho problemi per il login