PDA

Visualizza versione completa : Problemi con il forum



TheDeath
31-01-2003, 10.44.15
Ragazzi sono Anacto....ho cambiato nick xchè nn volevo + il nick vecchio!!!
Ma adesso nn capisco xchè anche se sono dentro con questo nuovo mi segnala che nel forum c'è anche anacto.
in + se faccio il logout e entro nel forum come visitatore considera dentro sia Anacto sia TheDeath nn ci capisco + nulla!!!:confused: :(

Rocket
31-01-2003, 10.52.21
bella domanda, prova a chiedere qua

http://forums.multiplayer.it/forumdisplay.php?daysprune=10&forumid=146

BugsBunny
31-01-2003, 12.37.23
Originally posted by TheDeath
Ragazzi sono Anacto....ho cambiato nick xchè nn volevo + il nick vecchio!!!
Ma adesso nn capisco xchè anche se sono dentro con questo nuovo mi segnala che nel forum c'è anche anacto.
in + se faccio il logout e entro nel forum come visitatore considera dentro sia Anacto sia TheDeath nn ci capisco + nulla!!!:confused: :(

cancella tutti i cookie e si dovrebbe risolvere tutto.

avvio--->impostazioni---->pannello di controllo---->opzioni internet

TheDeath
31-01-2003, 14.36.11
avevo già cancellato tutti i cookie, nn era cambiato nulla.......cmq ora il nick anacto è scomparso si è sistemato da solo!!:rolleyes:
Ciauz

Caneee
31-01-2003, 14.47.13
io ho avuto un altro problema, quando mi son son dovuto reregistrare al passo 3/4 mi ha kiesto se volevo importare il profilo ke gia usavo cane appunto, solo ke mi diceva ke gia era in uso :confused: :confused: :confused: , mentre se scrivevo un altro nome mi diceva ke quell'utente nn esiste, ma ke LOL


cya :p